Frage von GolfMKIV, 32

Küchenabzugshaube defekt?

Guten Tag,

Wenn ich in meiner Küche den Abzug über dem Herd einschalten will springt der Lüfter manchmal sofort an und manchmal verzögert. Beispielsweise jetzt hat er 7 Minuten gebraucht bis er angesprungen ist... manchmal braucht er paar Sekunden, manchmal mehrere Minuten bis er anspringt. Ganz unterschiedlich. Hat jemand eine Idee woran das liegen kann oder hat wer das selbe Problem?

Lüfter ist ein Electrolux SwissLine GL, die genaue Bezeichnung kenne ich leider nicht

Liebe Grüsse

Antwort
von konzato1, 17

Ich vermute mal, dass der Schalter, welcher den Lüftermotor einschaltet, "etwas verfettet" ist.

Der Kontakt muss sich also erst durch das Fett durcharbeiten (mal ganz umgangssprachlich gesagt).

Kommentar von GolfMKIV ,

Im August habe ich den kompletten Lüfter gereinigt, von innen und von aussen. Es ist unabhängig davon wie lange der Lüfter gelaufen, bzw nicht gelaufen ist. der macht was er will. Ich komme wahrscheinlich nicht drum herum den ganzen Lüfter auseinander zu bauen. ich versuche das mit dem Schalter mal. Danke

Kommentar von konzato1 ,

Ja, anders wirst du vermutlich den Fehler nicht beseitigen können. Neben dem Schalter wäre es noch möglich, dass an den Kohlen des Motors der Fehler liegt. Also auch irgendwie in Verbindung mit dem Fett.

Antwort
von pwohpwoh, 6

Vielleicht ist die Achse verfettet. Versuch, ihn "anzuschieben" oder mit WD40 zu lösen.

Antwort
von kimonina2015, 14

Vielleicht ist die Abzugshaube mit einem Lichtschalter verknüpft. Bei mir in der Küche muss man den erst einschalten, damit Anzugshaube, Licht über dem Herd und eine Steckdose funktionieren. Hat man eines von den Dingen an, das andere nicht, und schaltet dann mit dem Schalter,kann das ganz schön durcheinander sein.

Kommentar von GolfMKIV ,

Danke für Deine Antwort, jedoch hat das Licht bei mir keinen Einfluss auf den Lüfter. Der Lief mit Licht schon und ohne Licht.

Kommentar von kimonina2015 ,

Ja, es hat nichts damit zu tun ob das Licht an ist. Sondern ob es einen externen zusätzlichen Schalter gibt für die Stromzufhr. Wenn dann an den Endgeräten auch noch mal ein und ausschalter sind, kann alles an konstellation sein. und es wäre dann aber dennoch möglich.

Aber du wirst es ja geprüft haben.

Antwort
von felix23336, 4

Hast du schon eine Lösung gefunden?

Kommentar von GolfMKIV ,

ja habe ich. beim hereinschieben des ausziehbaren abzugs gibt es hinten in der ecke einen schalter der durch die metallschiene betätigt wird, wodurch der kontakt unterbrochen wird. der schalter ist ziemlich hinüber und festgehockt sodass der beim herausziehen nur ganz langsam nach unten fährt. bis der dann kontakt hat vergeht einige zeit. habe das alles gereinigt und geschmiert und jetzt läuft alles einwandfrei. also war es nur der kontaktschalter der beim rausziehen eigentlich verbinden soll. LG

Keine passende Antwort gefunden?

Fragen Sie die Community