Frage von Chaos02, 34

Komme auf meinen Server nicht merh drauf...?

Habe einen Minecraft 1.10.2 Server, habe jetzt aber immer einen Internal Server error... N Freund von mir hats jetz auch erwischt. Spiele selber 1.10.0 mit Forge und Liteloader, habe aber schopn alles probiert (Versionsmäßig) um wieder draufzukommen... .minecraft-ordner auch schon gelöscht, wir bitten um Hilfe: ~Chaos ~Jollocraft

Antwort
von GraveOfficial, 10

Hast du Skype? Weil dort kannst du mir eventuell auch Serverlogs usw Senden.

Antwort
von blutwurst712, 23

seit der 1.9 ist es so man muss immer die exakt gleiche version haben wie der server also brauchst du die 1.10.2

Kommentar von Savix ,

Allein das ist schon Grund genug, weiterhin die 1.8 zu nutzen. 

Kommentar von blutwurst712 ,

gott du bist so behindert niemand ,kein schwein zwingt dich auf der 1.9+ zu spielen von mir aus kannst du auch die alpha spielen oder die 1.4.7 ist mit dem neuen launcher möglich! aber wenn du die 1.8 spielst dann erzähl es bitte nicht jedem sondern behalt es für dich ,es juckt niemand

http://i1.kym-cdn.com/photos/images/original/000/325/428/264.jpg

Kommentar von Chaos02 ,

hab genau das versucht. hat auch nicht funktioniert... außerdem hat das ganze vorher auch funktioniert...

Antwort
von Savix, 15

Hast du schon dran gedacht, dass das Problem höchstwahrscheinlich vom Server ausgeht, nicht vom Spiel?

Internal server error.

Bitte überprüfe die Konsole deines Servers, vielleicht wird eine Fehlermeldung ausgegeben. Den Server im Zweifelsfall einfach mal neustarten.

VG,
Savix

Kommentar von Chaos02 ,

hat leider nicht funktioniert... hab alles versucht...

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten