Frage von dreamerdk, 69

Klolüfter lief permanent trotz ausgeschaltetem Licht, was war der Fehler?

Folgendes Problem:

Der Ablüfter vom Klo lief nach Ausschalten des Lichts immer noch (nur etwas schwächer) und auch das Licht sowie die Schalterkontrolleuchte flackerten schwach. An dem Lüfter waren zwei Phasen angeschlossen, von denen ich jetzt eine entfernt habe und jetzt geht der Lüfter endlich ganz aus und es flackert auch nichts mehr, wenn ich das Licht ausschalte..

Was war jetzt der Fehler und wofür war diese zweite Phase da?

Expertenantwort
von Peppie85, Community-Experte für Elektrik, 25

der fehler sitzt in der nachlaufsteuerung. was genau, das kann ich nicht sagen, aber da lohnt sich keine reperatur. da wird in dem fall die nachlaufsteuerung bzw. der ganze Lüfter ausgetauscht.

das mit der 2. Phase ist für die nachlaufsteuerung... die eine führt strom wenn das licht an ist, die andere dauerhaft, damit der Lüfter auch dann laufen kann, wenn das licht wieder aus ist...

lg, Anna

Kommentar von Grisujenkins ,

Naja ob sich die reperatur lohnt liegt immer im auge des Betrachters, wenn du einmal nach meinem vater auf die Toilette gehst würdest das ding sofort reparieren😂😂😂

Kommentar von Peppie85 ,

ich verstehe was du meinst, aber ich glaube du verwechselst da ein paar kleinigkeiten...

ich meinte nicht, dass er außer betrieb gehen sollte, sondern gegen einen neuen ersetzt werden....

lg, Anna

Antwort
von faceoff, 49

Die eine Phase ist dauerhaft am Lüfter angeschlossen damit dieser bei ausgeschalteten Licht nachlaufen kann. Die zweite Phase wird unterbrochen bzw. Weg geschaltet wenn der Licht Schalter betätigt wird zum ausschalten des Licht. Vermutlich war der Fehler dass beide Phasen permanent anstehen und nicht richtig Weg geschalten werden. Evtl ist auch der Schalter oder Lüfter defekt. Manche Lüfter kann man auch einstellen z.b. nach Laufzeit bis zum ausschalten oder schwächer werden des lüfters. Gruß faceoff

Kommentar von dreamerdk ,

ich verstehe nur nicht ganz, wie das Licht weiterhin schwach flackern konnte, während die zweite Phase angeschlossen war^^. Die hatte ja ganz offensichtlich nichts mit der Lichtschaltung zu tun..

Antwort
von RobRobsen04, 12

Ein fröhliches Hallo,

leider wurde die Frage nicht beantwortet ob der Lüfter neu oder schon länger eingebaut und angeschlossen ist. Es gibt Lüftereinsätze welche zwei oder sogar drei Lüftungsstufen haben eine Grundlüftung (die liegt oft bei 30 - 35 m³ in der Stunde) und eine Bedarfslüftung diese liegt bei 60m³ /h sowie bei dreistufigen Lüftern noch zusätzlich bei 100m³/h. Handelt es sich um einen solchen Lüftereinsatz dann ist die Grundlüftung gewollt um eine permanente Abluft zu gewährleiten und damit den Luftaustausch nach DIN zu gewährleisten!

Sollte das "Problem" neu sein,(der Lüfter ist schon seit Jahren so eingebaut und es wurde nichts an der Installation geändert) wird sich mit hoher Wahrscheinlichkeit eine Restspannung auf der geschalteten Phase befinden, welche größer ist als 10 Volt. Also Lichtschalter ausschalten und mit einem Multimeter oder Profi Spannungsprüfer  gegen Erde (Schutzleiter) prüfen. Kann jetzt eine Spannung abgelesen werden größer 10 V (ohne Lastprüfung) denkt der Lüfter (die elektronik des Lüfters) das Licht ist noch an und läuft weiter. Allerdings würde er dies mit der entsprechenden Bedarfslüftungsstufe (60 bzw. 100m³ / h) erledigen und nicht mit geringerer Leistung (der Grundlüftungsstufe).

Diese Restspannung kann z.B. von billigen Leuchtmitteln oder elektronischen Verbrauchern im selben Stromkreis kommen. Auch ein Verdratungsfehler ist nicht auszuschließen. Ich vermute hier eine Restspannung, sofern der Lüfter schon länger ordnungsgemäß lief.

Achtung: An elektrischen Verbrauchern und Anlagen hat nur ein Elektrofachmann was zu suchen und zu reparieren. Strom ist Lebensgefährlich und kann Brände verursachen!

AAE

Viele Grüße ROBsen

[...]


Antwort
von charles2520, 34

Ich vermute folgendes (siehe Foto).. eine fehlerhafte Verbindung der 2 Phasen.. anscheinend aber nur, wenn der Lichtschalter ausgeschaltet wird. Sonst würde es knallen^^


Kommentar von Grisujenkins ,

Normal ist es die selbe phase wie die schalterphase

Antwort
von gadus, 19

Wenn der Luefter frueher normal nachgelaufen ist,koennte das Nachlaufrelais (oder Nachlaufschaltung) defekt sein.  LG  gadus


Keine passende Antwort gefunden?

Fragen Sie die Community