Frage von smudon, 49

KFZ Kennzeichenbeleuchtung leuchtet nicht immer , warum?

Hallo ,seitdem ich mir eine Rückfahrkamera eingebaut habe , ist meine Kennzeichenbeleuchtung teildefekt. Nach jedem Start des Motors geht nur die eine Hälfte , jedoch nach ca. 5 km Fahrt geht dann auch die andere Seite an. Woran kann das liegen?...den Strom für die Kamera habe ich mittels sog. "Stromdieb" von der Leitung der Rückfahrleuchte genommen.Ist am selben Kabelbaum wie die Kennzeichenleuchte aber nicht deren Leitung. Wie bekomm ich das wieder in den Griff das es funktioniert? und wieso geht es nach 5km Fahrt wieder an ? Danke für eure Tips... gruss smu

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von realistir, Community-Experte für Elektronik, 28

schau mal genau hin, an die Kennzeichenbeleuchtung geht meist nur ein Kabel, eine Ader. Diese Ader ist sinngemäß der Stromlieferant, die 12 V.

Die Strom-Rückleitung wird meist gespart, weil man dafür das ganze Karossenblech verwenden kann und verwendet.

Siehste ja vorne an der Batterie, da ist der Minuspol der Batterie mit kurzer Leitung nahe der Batterie an Motor und/oder Blech geklemmt.

Wenn irgendwann es Roststellen o.ä. an den Stellen gibt, an die das jeweilige Rückkabel angeschlossen ist, oder falls der Rückpol eine direkte Verbindung zum Blech hat, kann es die Probleme geben.

Schau wo das Rückkabel von der Leuchte die aussetzer hat hin verläuft, auf welchen Blechpunkt, und ob diese Stelle eine einwandfreie elektrische Verbindung hat. Oder kontrolliere den Sockel dieser Lampe, ob dieser einwandfreie Kontakte machen kann.

Antwort
von nixawissa, 18

Beim Kabeleinziehen hast Du vielleicht dieses Kabel beschädigt und das kriegt nur in bestimmten Lagen Kontakt!

Keine passende Antwort gefunden?

Fragen Sie die Community