Frage von LordBrud, 55

Kennt sich jemand mit dem Aquacomputer Farbwerk aus?

Beim Aquacomputer Farbwerk kann man ja die LED's mit den Softwaresensoren steuern allerdings zeigen bei mir alle 50°C an. woran könnte das liegen und was könnte man dagegen tun?

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von rockstar1911, 37

Das liegt daran, dass du die Sensoren nicht richtig eingestellt hast bzw zugeordnet hast.

In der Software hast du die möglichkeit softwaresensoren zuzuteilen. Lade dir Aida64 runter und weise damit die richtigen temperaturen zu. solltest du hilfe benötigen melde dich einfach bei mir auf Facebook

https://www.facebook.com/Fabse87

Kommentar von LordBrud ,

Wo kann man den die Temperaturen richtig zuweisen? Hab da irgendwie nichts gefunden.

Kommentar von rockstar1911 ,

1. Installiere AIDA64 und starte deinen PC neu

2.Öffne aquasuite (ich benutze 2016)

3.Klick in der linken Spalte auf Farbwerk (so hab ich es benannt)

4.Klicke den Reiter Sensoren an, ebenfalls in der linken Spalte

5.Nun findest du Softwaresensor 1 -4

6. Setze den Hacken bei "Aqua Computer Service als Datenquelle"

7.Klicke auf "Datenquelle wählen", anschließend auf Aida64 und zum schluss suche dir deine gewünschte komponente heraus von der du die Temp ablesen bzw benutzen willst

Ich habe z.B

tcpu_0 Für die CPU

tgpu1dio_0 für die Grafikkarte

tmobo_0 fürs Mainboard

Antwort
von dosia613theboss, 24

Keine/kaputta temperatuemwsser

Kommentar von LordBrud ,

Daran kann es nicht liegen mit anderer Software kann ich die Werte ja auslesen.

Kommentar von dosia613theboss ,

alle kabel richtig verbunden?

Keine passende Antwort gefunden?

Fragen Sie die Community