Frage von Olli36, 33

Keeway ry 8 Verliert leistung ?

Hallo Ich habe einen Keeway ry 8 Nicht Verbastelt alles Original so ich musste den Motor Tauschen weil der alte Block einen Riss hatte habe also bei ebay einen austausch Motir erstanden und das Ding EIngebaut der Austauschmotor hat vom Verkäufer einen neuen kOlben und Zylinder bekommen Ich hatte den motor also eingeb<aut und der Läuft auch das Problem ist wenn der Motor richtig warm ist dann Verliert der anzug und leistung In kalten Zustand schafft die Kiste gut 65 /0 KmH und wenn der Motor warm geworden ist also richtig warm dann Geht die Geschwindigkeit auf 30 KMH runter Berghoch 15 -20 Kmh kommt dann auf den berg an Ich dachte ich frag hier mal giibt ja immer Leute die Mehr ahnung haben als man selbst !:) Ich hbedanke mich schon mal die Hilfreichste ANtwort bekommt den Stern !

Antwort
von Alpino6, 31

Hallo

Warum macht man immer einen neuen Zylinder drauf?hat er schon 30 000-40000 km drauf?solange hält normalerweise ein Zylinder.

Ich vermute das entweder ein schlechter Zylinder verbaut wurde oder undicht ist.das könntest mit Bremsenreiniger beim laufenden Motor überprüfen.

Sind die ventile schon eingestellt?

Gruß Jürgen

Kommentar von Olli36 ,

hallo weiss nicht warum die den zylinder getauscht haben der roller hat keine Ventiele nur nen kolben ist ei 2 takter 

Kommentar von Alpino6 ,

Ok ja dann hat er in der Tat keine ventile😂

Ich würde mit Bremsenreiniger bei laufenden Motor den Zylinder besprühen,ändert sich die Drehzahl,dann ist er an der Stelle undicht

Antwort
von Diddy57, 27

Hallo, ich vermute mal das die Kopf oder Fußdichtung nicht mehr das so richtig macht was sie sollte, nämlich abdichten.Wenn das Material warm geworden ist dann dehnt es sich aus, vermutlich wird der Zylinder dann undicht.Hast du schon mal die Kopfmuttern nachgezogen.Aber bitte mit Gefühl, denn nach ganz fest kommt ganz ab. :-)

Kommentar von Olli36 ,

hallo ich danke euch für euere antworten hab das problem gefunden liegt wohl daran das die kiste zu wenig öl bekommt öltank ist noch recht voll. war gestern einkaufen sind ca 2 km zu Super Markt.auf der rücktour ging die kiste aus ich etwas gewartet und das ding wieder angschmissen ging auch an bin aber nicht weit gekommen musste ab und an neu starten und weiterfahren da das recht nevig war habe ich heute mal etwas öl mit in das benzin gekippt und bin dann mal los über die dörfer hier hat gut geklsppt ging nicht aus leistung war auch da werde jetzt montag nen durchsichtigen ölschlauch zum entlüften der ölpumpe kaufen neue ölpumpe hab ich noch und dann sollte das problem behoben sein danke für euere hilfe

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten