Frage von MinakoHanyou, 25

Kann nicht mit Minecraft 1.10 auf einen Server?

Ich habe das Problem, dass wenn ich auf der Minecraft Version 1.10 oder 1.10.2 spiele, nicht auf einen Server kann, weil mein Spiel dann sofort abstürtzt. Kann mir da jemand helfen?

Antwort
von ChrisFragtQuiz, 14

Vielicht liegt es an der host server oder an minecraft selber versuche es vieleicht mal indem du minecraft neustartest oder evt. den kommpletten PC/Laptop

Antwort
von DerCzaja, 6

Hallo MinakoHanyou,

Versuche Minecraft mal neu zu installieren oder lösche die 1.10 version aus deinem Minecraft-Ordner und lade sie erneut mit Hilfe des Launchners herunter.

DerCzaja

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten