Frage von juliusknows, 3

Kann man in Minecraft 1.8er TP in der 1.7.10 nutzen, finde Meine Kraft x64 für 1.7.10 nicht, nur nachmachen/gelöschete Links..?

Antwort
von xRobsnx, 2

Nimm halt eine andere 1.7 Version?

Keine passende Antwort gefunden?

Fragen Sie die Community