Frage von Sateki, 46

Kann man einen 1.9 Spigot Server auf 1.8 downgraden da manche Plugin Versionen noch nicht auf 1.9 sind, wenn ja wie?

Antwort
von Saguero1, 33

Problem werden eher weniger die plugins sein, sondern die welt. 1.8 ist nicht kompatibel mit der Elytra z.b. ^^
Gl

Antwort
von Retch, 34

Einfach die 1.8 spigot nehmen!

Antwort
von Failbreak, 37

Einfach 1.8 Spigot nehmen.

Keine passende Antwort gefunden?

Fragen Sie die Community