Kann man auch Java 7 und 8 in Eclipse importieren?

... komplette Frage anzeigen

1 Antwort

Ich verstehe nicht wirklich deine Frage. Du willst Java, also die JDK importieren?

Wieso? Was hat das mit der Frage zu tun, ob du dein Plugin exportieren kannst?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von RaceShafter
22.03.2016, 16:39

Mein Plugin ist bisher nur mit Java 8 kompatibel. Kann ich also auch Java 7 importieren, neben Java 8, und das Plugin somit für beide Versionen kompatibel zu machen?

0