Frage von SauerFragt, 51

Kann bei Minecraft kein Optifine installieren ,weil bei mir steht java kann nicht installiert werden . Versteh das nicht bitte um hilfe?

Antwort
von rofelcoppter, 30

Installiere mal java neu hilft oft

Antwort
von B4SH4, 25

Du brauchst Java um überhaupt Minecraft laufen zu lassen.

Kommentar von rofelcoppter ,

nein seit dem installer nicht unbedingt

Kommentar von B4SH4 ,

Minecraft Basiert auf Java ^^

Keine passende Antwort gefunden?

Fragen Sie die Community