Kan man mit einem Alcatel pixi 3 Pokémon go spielen?

... komplette Frage anzeigen

1 Antwort

pokemon go braucht mindestens Android 4.4 und das smartphone darf nicht gerootet weil weil es auf gerooteten Geräten nicht mehr funktioniert,
sollte es also im original ohne root sein und mindestens Android 4.4 oder höher haben müsste es funktionieren

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von ondori87
12.10.2016, 13:35

Android 4.4 hats.was ist root?

0
Kommentar von DragonFly80
12.10.2016, 13:47

root heisst das Gerät mit einem soezial tool offen zu machen das man alle alle dateien und ordner dran kommt die man sonst nicht sieht, schau mal bei google

1