Frage von FKiller793, 59

Java 8 Update 101 funktioniert nicht mit Minecraft oder?

Ich habe mir vor ein paar Tagen Java 8 Version 101 runtergeladen und seid dem funktionieren mein AT Launcher und FTB Launcher nicht mehr

Wie kann ich mir wieder Java 8 Version 79 runterladen oder das Problem sonst beheben?

Antwort
von YolocrafteHD, 47

Moin, Vielleicht Löscht du die Version 101 und installierst dann die Version 79 neu! :D

Kommentar von FKiller793 ,

Und wo bekomme ich die V 79 her :D

Kommentar von YolocrafteHD ,

Frag Goolge, Google weis alles :D 

Kommentar von FKiller793 ,

Ok, Ich frage dann goolge

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten