JailBreak 9.1 auf iOS 9.2?

... komplette Frage anzeigen

3 Antworten

Das Jailbreak Tool wird dir Sagen dass die IOS 9.1 Benötigst.
Am sonsten warte bis das nächste Jailbreak kommt

Antwort bewerten Vielen Dank für Deine Bewertung

Gar nichts, weil es nicht funktionieren wird.

Antwort bewerten Vielen Dank für Deine Bewertung

Das Programm wird dich auf die falsche iOS-Version hinweisen. Mehr nicht.

Die Sicherheitslücken (zumindest ein Teil davon), die der iOS 9.1 JB verwendet, wurden mit iOS 9.2 geschlossen.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Sape46
28.03.2016, 19:09

Alles klar. Irgendein Typ im Internet meinte, dass es bei ihm geklappt hat: iOS 9.2 mit nem 9.1 JB.
Kann ich mir aber nicht vorstellen, da ich schon öfter einen JB gemacht habe und sowas ehrlich gesagt zum ersten Mal gehört habe

0
Kommentar von PsykoPunkZ
28.03.2016, 20:34

"Irgendein Typ im INTERNET"
Das sagt schon alles aus^^ Nein logischerweise geht das nicht, sonst würde das Tool Jailbreak 9.2 heißen und nicht Jailbreak 9.1.

0