Ist Pokémon Go mit dem Galaxy S3 Mini odee Galaxy S4 Mini kompatibel?

... komplette Frage anzeigen

2 Antworten

Ich hab vorhin gelsen das es nicht kompatibel ist. Ich hatte das Problem auch. Allerdings auf meinem Samsung Tab 2  7.0 

Ich hab Android 4.4.2 von irgendwelchen programmieren runter geladen und dann die Rom installiert. (das ging mit der 4.0 Version nicht!) 

Ich habe auf dem Ding allerdings keinen playstore mehr warum auch immer. Aber es geht ^^

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von ymicky
14.07.2016, 13:57

Vermutlich hast du eine Custom Rom geflashed und musst in der Recovery (in der du auch die Rom geflashed hast) ein GAPPS paket für deine Androidversion runterladen :)

0
Kommentar von Moritz4
14.07.2016, 21:17

okay. Vielen Dank für die Antwort

0

Was möchtest Du wissen?