Frage von IngeFaust, 25

Ist mein Bekeo Geschirrspüler defekt oder liegt es am geringen Kaufpreis?

Ich habe seit März 2016 einen Beko-Geschirrspüler. Am Anfang war alles in Ordnung. ich habe ihn so eingestellt wiein der Anleitung angegeben. Seit ca 3-4Monaten ist das Waschergebnis miserabel. Am Anfang benutzte ich noch Tabs. Die lösten sich aber nicht komplett auf. Egal in welchem Programm oder wo ich ihn platzierte. Habe nun Pulver. Salz ist aufgefüllt. Den Klarspüler habe ich in der Einstellung ebenfalls variiert. Das Ergebnis schwankt ohne dass ich Nachvollziehen kann. Ich kann auch nicht sagen, dass ich die Maschine zu voll packe. Ich habe immer die selben "Rückstände" am Geschirr. Diese braunen stellen sind trocken. Es ist kein Schmier sondern wirkt wie eingebrannter brauner Zucker. Die Teller sind oft verschmiert. Zwar haben sie diesen braunen Rückstand nicht, scheinen aber einen Fettfilm zu haben nach dem Waschen. Ich habe einige Fotos gemacht. Es gibt eine Menge Tipps und Ratschläge im Netz. Ich Frage hier noch mal weil mich wundert in welcher Form die Verschmutzung bei mir ist. Ich kannte halt bisher nur blindes Geschirr oder Essensreste. Aber dieses braune Zeug ist sehr seltsam. Habe ebenfalls alle Siebe zerlegt und gereinigt. Auch den Sprüharm zerlegt. Hat jemand eine Idee? Danke

Antwort
von HobbyTfz, 10

Hallo IngeFaust

Kontrolliere ob sich die Sprüharme leicht von Hand drehen lassen und ob die Düsen alle sauber sind. Wenn du die Sprüharme in eine bestimmte Richtung drehst (z.B. senkrecht zur Tür), das Programm startest und nach ca. 2 Minuten die Türe öffnest siehst du ob sich die Stellung de Sprüharme verändert hat.

Hat sich die Stellung der Sprüharme nicht verändert und steht zu wenig Wasser in der Maschine muss man den Wasserzulauf überprüfen. In der Verschraubung des Schlauches, die am Wasserhahn befestigt ist befindet sich ein Schmutzsieb. Stelle einen Eimer unter den Wasserhahn und kontrolliere ob das Wasser mit genügend Druck rausläuft.

Hat sich die Stellung der Sprüharme nicht verändert und steht aber genügend Wasser in der Maschine dann entwickelt die Umwälzpumpe zu wenig Druck weil:

Das Sieb im Sammeltopf verstopft ist

Die Verbindung zwischen Sammeltopf und Umwälzpumpe verstopft ist

Das Kanallaufrad in de Umwälzpumpe verstopft ist

Die Umwälzpumpe nicht läuft (das würde aber am Geräusch auffallen) weil:

Die Umwälzpumpe keinen Strom bekommt

Der Motorkondensator defekt ist

Die Umwälzpumpe defekt ist

Die Umwälzpumpe steckt (das kann vorkommen wenn die Maschine längere Zeit nicht benützt wird)

Gruß HobbyTfz

Antwort
von Repwf, 17

Ich hatte ähnliche Probleme mit der falschen taps marke!

Hatte mal gedacht ich kauf die "guten" teuren -- schlechte Idee!

Also eine günstige marke genommen aber von einer anderen Firma -- auch schlechte Idee!

Nu Kauf ich wieder bei Lidl die Eigenmarke (aber die teurere der beiden) und alles ist gut!

Vielleicht probierst du dich da mal durch... 

Antwort
von Bambi201264, 14

Nein, wenn Du alle Siebe zerlegt und gereinigt hast und Salz, Klarspüler und Tabs verwendest, fällt mir auch nichts mehr ein.

Höchstens, dass das Wasser nicht heiss wird in dem Spüler...

Antwort
von Derhanse1, 10

Ist der Salz Behälter vol

Kommentar von Bambi201264 ,

Steht doch im Text -.-

Antwort
von IngeFaust, 3

Danke an alle. Vieles davon habe ich schon probiert. Denke ich rufe den Kundenservice. Werde dann berichten. Schönes Wochenende

Antwort
von psalterium, 14

Hast du mal das Sieb gereinigt?

Kommentar von Bambi201264 ,

Steht doch im Text -.-

Kommentar von psalterium ,

Tut mir Leid kann man ja mal überlesen. Fürs nächste mal empfehle ich dir aber Absätze, dann macht das Lesen mehr Spaß.

Antwort
von Schnoofy, 7

Sind die Düsen in den Sprüharmen frei?

Antwort
von anti45, 6

das Reinigungs Ergebnis  ist miserabel, wende dich an den Kundendienst.

Keine passende Antwort gefunden?

Fragen Sie die Community