Frage von GeistExperte, 23

Ist das normal wenn ein Auto nach circa 4000 Km Fahrzeit etwas Kühlmittel Verdampft?

Im November 2015 wurde mein Kühler Repariert mit 2 neuen Kühlerflansch von der Ford Werkstatt wegen Kühlwasser Verlust , die Werkstatt hatte aufgefüllt Kühlmittel bis zur Mitte im Kühlmittelbehälter , vor dem Urlaub im Juli 2016 bei der Kühlwasser Überprüfung konnte ich sehen das dass Kühlmittel etwas gesunken ist bis zum Minimum Streifen , bin erneut in die Ford Werkstatt gefahren und denen mitgeteilt die Lage - die haben gesagt möglich sei eine Luftblase da gewesen was das Kühlmittel sinken gelassen hat was normal sei . Ich sollte im Juli 2016 etwas Leitungswasser im Kühlbehälter auffüllen bis zur Mitte Markierung , was ich auch gemacht habe . Vor wenigen tagen habe ich die Kühlflüssigkeit erneut überprüft und konnte sehen das es von der Mitte Markierung etwa 2-4 Milliliter gesunken ist , ich bin im Juli 2016 bis ende September 2016 etwa circa 4.000 Km gefahren bin und sehr viel im STAU gestanden bin . Sonst läuft alles Einwandfrei ohne Probleme . Klar 4 Millimeter ist auch nicht viel und gehe davon aus das bei dem langen STAU das Wasser auch etwas Verdampft ist . Soll ich jetzt etwas normales Kühlmittel Nachfüllen und von der Werkstatt die Stärke überprüfen lassen wegen dem Winter ?? Also meine Frage ist das normal das dass Kühlwasser bei circa 4.000 Km Fahrt etwas Verdampfen kann ??

Antwort
von Messkreisfehler, 13

Da das Kühlsystem ein geschlossenes System ist sollte nichts verdampfen, bzw nach dem abkühlen kondensiert es und der Füllstand sollte gleich sein.

Kommentar von GeistExperte ,

Danke um deine Antwort, klar das das Kühlsystem ein geschlossenes System ist , aber das Leitungswasser hat auch nicht die Kraft wie das Originale Kühlmittel , den Wasser Verdampft viel schneller , auch wenn es Gemischt ist mit Kühlmittel. Aber ich gehe davon aus das circa 2-4 Milliliter Verlust auch kein Problem Darstellen soll , den ich hab letztes Jahr im der Urlaubszeit immer das ganze Kühlmittel verloren das der Sensor ständig Piepste und der Motor auf 130° Marke stieg . Seit der Reparatur im November habe ich den Fall nicht mehr , nur das es gesunken ist mit circa 4 Milliliter . Ich vermute wenn man Stundenlang im STAU steht auf der Autobahn , ist es unmöglich das das Kühlsystem da nicht etwas Kühlmittel Verdampft. Alles ist sauber unter dem Motorraum , Öl ist sauber . mfg 

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten