Frage von wizjuli99, 30

Iphone 5s Batterie- oder Systemfehler?

Mein Iphone 5s ist nun 3 Jahre alt. Bis vor kurzem funktionierte es noch einwandfrei. Vor drei Tagen sank mein Iphone auf 1% und schaltete, wie gewöhnlich, kurz danach ab. Als ich zu Hause ankam, steckte ich es an meinem normalen Apple Aufladekabel an. Nach etwa einer halben Stunde ging ich zu meinem Iphone, um zu sehen, wie viel es geladen hat. Das rote-Batterie Symbol zeigte es immer noch an und das Iphone war noch nicht angeschaltet. Ich liess es weitere 5 Stunden (!!!!) aufladen, als ich dann wieder schauen ging war der Akku bei gerade mal 20%. Dann ging ich schlafen und liess es weiterhin aufladen. Am nächsten Morgen war es bei 16%, also 4% verloren. Ich liess es den Tag durch weitere 3-4 Stunden aufladen und siehe da, es war schlussendlich bei 79%. Ich googelte dieses Problem. Nach einigen durchgelesenen Beiträgen kam ich zu dem Entschluss, dass die Batterie das Problem sei. Ich bestellte umgehend eine neue bei Apfelkiste.ch. Diese kam drei Tage später an und ich liess die Batterie von einem Freund, welche das schon einige Male gemacht hatte, auswechseln. Alles funktionierte perfekt und mein Iphone war nach dem Auswechseln auf 90%. Jedoch bemerkte ich wie der Akku trotzdem immernoch sehr schnell weniger wurde. Mein Freund sagte mir, ich solle das Iphone immer zwischen 20%-80% halten, da dann der Akku langfristig länger hält. Also beschloss ich, das Iphone bei 23% aufzuladen. Ich lud es bis etwa 35% und ging dann schlafen. Am nächsten Morgen wachte ich auf und schaute auf die Uhr. Eigentlich hätte mich mein Iphone-Wecker wecken sollen, jedoch als ich auf mein Iphone schaute war der Akku leer... Ich schloss es am Ladekabel an und wartete. Nun warte ich seit 3 Stunden und das Batterie-Ladesymbol ist immernoch auf rot und das Iphone immernoch nicht gestartet. Ich bitte unbedingt um eure Hilfe. Kann es sein das der Akku sich zuerst ein wenig einwärmen muss? Oder ist gar nicht der Akku das Problem? Ich weiss, dass der Beitrag sehr lang wurde. Trotzdem vielen Dank fürs Lesen und eure Hilfe! Gruss Julian

Antwort
von DarkNightmare, 14

Hi,

Am nächsten Morgen war es bei 16%, also 4% verloren. 

Mal ne ganz doofe Frage: Hast du mal ein anderes Netzteil und Ladekabel ausprobiert. Ich würde mal behaupten der alte Akku wurde nicht richtig geladen und war noch nicht defekt.

Nun warte ich seit 3 Stunden und das Batterie-Ladesymbol ist immernoch auf rot und das Iphone immernoch nicht gestartet.

Was bei einem neuen Akku, meine These mit verdacht auf ein defektes Kabel oder Netzteil verhärtet. 

Gruß

Kommentar von wizjuli99 ,

Ich werde es versuchen. Jedoch bezweifle ich dass es das Netzteil ist, weil meine Mutter das gleiche nutzt und es bei ihr eindwandfrei funktioniert. Danke dir trotzdem!

Antwort
von bloedie16, 17

Liegt an Apple, die machen so wie jeder anderer Technik produzent ihre Produkte absichtlich mit neuen Updates langsamer damit du ihre neuen Produkte kaufst und ihnen dein Geld gibst.

Kommentar von wizjuli99 ,

Das ist mir durchaus bewusst. Deshalb habe ich mein Iphone auch nie ge-updated. Es ist immernoch bei IOS 8.3

Kommentar von bloedie16 ,

Es liegt nicht nur daran xd Mitlerweile ist es egal ob man die Updates macht oder nicht. Es liegt am Datum die das Handy sich aus dem Internet bezieht und noch einmal für sich seperat mit zählt auch wenn du es in den Einstellungen änderst.

Kommentar von DarkNightmare ,

Dann fehlen die einige Updates. iOS 9.3.5 schließt z.B. eine Sicherheitslücke in dem System. Wäre immerhin Ratsam diese zu installieren. 

Antwort
von WosIsLos, 13

Das Apple 5S hat einen Lithium Polymer Akku!!!

Wenn du nicht mal in der Lage bist, die Bedienungsanleitung zur Akkupflege des Herstellers zu lesen, ist bei dir Hopfen und Malz verloren.

Paar Infos zu LiPo:

http://wiki.mikrokopter.de/LiPo

Kommentar von wizjuli99 ,

Deine Antwort hört sich ja schön und gut an, aber hilft mir bei meinem Problem leider gar nicht... Ausserdem war nie eine Bedienungsanleitung zum Aufladen meines Akkus beim Kauf dabei.

Keine passende Antwort gefunden?

Fragen Sie die Community