Frage von Miriampf1988, 231

Internetanbieter antwortet nicht auf PPPoE-Paket beim Anschluss der Fritzbox 7430 ans Glasfaser Ostbayern netz?

Halle, ich habe folgendes Problem. Ich beziehe Internet über Glasfaser Ostbayern FTTB. Nun möchte ich einen eigenen Router verwenden und habe die Fritz box 7430 gekauft. Die Zugangsdaten für eigene Router habe ich erhalten und im Interface der Fritzbox eingegeben ebenso wie die VLAN ID. Wenn ich nun die Internetverbindung prüfen lasse kommt immer die Fehlermeldung "Internetanbieter antwortet nicht auf PPPoE-Pakete". Mit einem anderen Router ASUS DSL N66U funktioniert das Internet super und ich musste nicht einmal die Zugangsdaten eingeben (nur leider hat der keine Unterstützung fürs Telefon, also wollte ich ihne wechseln). Hat jemand eine Idee was ich falsch gemacht hab/ noch machen muss? Vielen Dank schon mal!

Expertenantwort
von asdundab, Community-Experte für Internet, 207

Setze die Fritz!Vox nochmal auf Werkseinstellungen zurück, und richte sie neu ein, du hast vermutlich was beim Eintragen der Zugangsdaten, oder beim wählen dee Verbindungsart (DSL, Internet über LAN1 usw.) faksch gemacht.

Verwendest du das orginal Kabel der Fritz!Box?

Antwort
von Geistie, 191

Wenn der Asus die Internetverbindung so herstellt, hast du ja sicherlich ein Glasfasermodem davorgeschaltet oder es kommt direkt ein Lan-Kabel im Haus an.

In diesem Fall wäre die Fritz!Box wie folgt anzuschließen:

https://avm.de/service/fritzbox/fritzbox-7430/wissensdatenbank/publication/show/...

Die erste Variante, wenn das Modem nicht im Bridge Mode ist, also die Fritz!Box die Internetverbindung nicht selbst herstellen kann. Die zweite wenn die Box zuvor im Haus oder in der Vermittlungsstelle im Bridge Mode ist und das Internet quasi einfach weiter gibt (ohne zu Administrieren).

Keine passende Antwort gefunden?

Fragen Sie die Community