Frage von Petermc, 64

Internet geht nicht mehr bei mir?

Hallo Zusammen,

bin eher mittelmäßig mit Netzwerk betraut, aber hier bisher folgender Stand:

Von einem Tag auf den anderen ging das Internet nicht mehr. Mein PC ist direkt per LAN Kabel an das "Modem" angeschlossen. An dem "Modem" ist ein Anschluss für den TV und der LAN Anschluss. Gespeist wird es per Glasfaserkabeln. Das ganze Haus hat Internet, außer ich. Ich habe zwei PCs probiert und zwei LAN Kabel, aber in keiner Konstellation funktioniert es.

Ich bekomme eine IPv6 Adresse auf beiden PCs (unterschiedliche Adressen). Die IPV4 (Auto. Konfiguration) ist bei beiden 169.254.142.173.

Der Standardgateway ist leer! Beim Befehl ipconfig /renew kommt folgende Meldung: Beim Aktualisieren den Schnittstelle XY folgender Fehler: Es kann keine Verbindung mit DHCP-Server hergestellt werden.

Folgende Symptome (außer nicht funktionierendes Interet): "Nicht identifiziertes Netzwerk" - "Kein Netzwerkzugriff".

Ach ja, die IP Adressen und DNS Serveradressen stehen auf "automatisch beziehen". Ich muss absolut sicher sein, dass es kein Anwenderfehler ist, bevor die Telekom anrückt.

Hat jemand noch einen Tipp, wie ich eine weitere Diagnose fahren kann? Wäre super :) Vermute entweder einen Defekt an der Dose, oder mir wurde das Internet / der Netzwerkzugriff gezielt gesperrt?

Beide Lampen (grün rot) blinken übrigens am Lan Port des "Modems" - es werden vom PC auch Pakete gesendet, aber es kommen keine am PC an.

Expertenantwort
von Telekomhilft, Business Partner, 20

Hallo Petermc,

also im Moment könnte ich nur spekulieren, aber das möchte ich nicht.

Ich habe eine Frage und eine Bitte, die uns weiter Richtung Ziel führen:

Hast du einen "direkten" Vertrag mit uns oder läuft das alles über die Hausverwaltung?

Kannst du uns hier ein Bild von dem Kasten zur Verfügung stellen?

Mit den Infos kommen wir sicher weiter.

Viele Grüße

Jutta T. von Telekom hilft

Expertenantwort
von Culles, Community-Experte für Computer & PC, 36

Hallo,

man sollte sich, wenn man Hilfe erwartet, nicht so bedeckt geben. Es gibt durchaus Provider, bei denen TCP/IP V4 zugunsten IP V6 nicht mehr angesagt ist und daher die Diagnose erschwert wird. Fakt ist, dass du keine IP V4-Adresse zugeordnet bekommst (dein Rechner vergibt sich seine IP V4 selbst). Es kann sein, dass das IP V4-Protokoll auf deinem Rechner deaktiviert ist (was eher unwahrscheinlich ist), oder dein Provider dies einfach nicht anbietet oder freigeschalten hat. 

Wenn es früher ging, gehe ich aber davon aus, dass dein Router einfach nur "spinnt". Trenne ihn mal für rund 2 Minuten vom Stromnetz. Wenn es danach plus 15 Minuten nicht mehr funktioniert, setze dich mit deinem Provider in Verbindung.

LG Culles

Kommentar von Petermc ,

Hallo Culles,

danke erst mal für deine Antwort.

Falls du mit "bedeckt" andeutest, dass ich zu wenige Informationen gebe, gebe mir doch bitte Bescheid was du noch für die Problemlösung benötigst. Ich habe bereits viele Dinge probiert und alle Ergebnisse gepostet die, wie ich dachte, interessante Fakten sind und nichts bewusst vorenthalten.

Den altbekannten Trick mit Strom trennen, habe ich bereits mehrfach versucht. Sowohl PC, also auch den "Kasten" an den ich den PC stecken muss. :/

Antwort
von iwolmis, 15

wen es vom Telekom ist, dann hast Du wahrscheinlich den Speedport Router. Wenn ja versuche in deinen Brauers 192.168.2.1 anzugeben. An der Speedport hast Du auch Gerät-Passwort. Dann kannst Du alles überprüfen oder einstellen. Wenn es echt alles vom Telekom kommt, dann rufe die Telekom-Hotline an, die kennen deine Leitung überprüfen. Nur Strom abschalten bei Router funktioniert nicht immer; da gibt es noch Reset-Taste oder ein kleine Reset-Loch - schaue die Gebrauchsanweisung! Viel Glück

Expertenantwort
von netzy, Community-Experte für Computer, Internet, PC, 33

Das ganze Haus hat Internet, außer ich.

damit meinst du Leute an einem anderen "Modem"/Anschluß, die nicht mit deinem Anschluß verbunden sind ?

welches "Modem" ?

Provider ist Telekom ?

Kommentar von Petermc ,

Ich steige selbst nicht genau durch, da ich erst seit kurzem hier Wohne. Mit Glasfasertechnik hatte ich bisher auch nichts am Hut. Ich bezeichne das "Modem" als solches, da ich es nicht besser einordnen kann. Ich versuche es zu beschreiben. Nennen wir ihn jetzt mal Kasten:

An der Wand hängt der Kasten - in ihn geht ein Strang von Glasfaserkabeln, wie auch ein Netzkabel. Als Ausgang gibt es einmal den LAN Port und zweitens einen KOAX Anschluss. In beide Anschlüsse geht je eine Glasfaser. Der Koax Anschluss geht weiter an eine handelsübliche "TV Anschluss Dose", in welcher das Fernsehgerät steckt. Ziehe ich den Netzstecker des "Kastens" geht das TV Signal aus.

Ich vermute, dass über die Glasfaserleitung einmal das TV Signal und andererseits das Internet gespeist wird. Daher habe ich keine Ahnung ob das jetzt ein Modem ist, bzw. ein Router, da ich diese Technik nicht kenne. Es steht auch keine Bezeichnung auf dem "Kasten".

Dass es ein Telekomanschluss ist, weiß ich von der Hausverwaltung. Diese hat mir auch bestätigt, dass das Internet im restlichen Haus geht. Jedes Zimmer hat einen eigenen "Kasten". Alle weiteren Informationen die ich euch geben könnten, wären reine Spekulation.

Es könnte sein, dass es einen Hausanschluss gibt der sich wiederum auf die einzelnen Zimmer verteilt (vermute ich).

Ich habe auch schon versucht einen Router, oder dergleichen mit verschiedenen IP Adressen im Browser anzusprechen, aber habe natürlich nichts damit erreicht :/

Keine passende Antwort gefunden?

Fragen Sie die Community