Frage von remark,

Internet-Explorer 8 - Startseite bleibt immer "WEB-Suche"

Um es vorweg zu nehmen, in "Extras" "Internet-Optionen" muss ich die Startseite täglich wieder neu einstellen bzw. ich versuche es in der Leiste mit dem Häuschen (Startseite). Aber es wird nicht abgespeichert. Bei nächsten Mal erscheint wieder "WEB-Suche". Woran kann das liegen?

Antwort von newcomer,
1 Mitglied fand diese Antwort hilfreich

hast du nach Neueingabe auf "Übernehmen" gedrückt ?

Kommentar von getherpetr,

ne abbrechen höhöhöhö :D

Kommentar von remark,

Natürlich, ein bisschen Ahnung hab ich schon.

Kommentar von newcomer,

unter Umständen hat dein Admin den Speicherort der Einstellungen als nur Lesen festgelegt und du kannst ihn nicht änden

Kommentar von u112233s,

ja genau das wirds sein .... ist ja üblich in vielen büros das sich die systeme zurücksetzen nach einem neustart

Antwort von sachsen,
1 Mitglied fand diese Antwort hilfreich

Surfe am besten mit Firefox 3.6.3

Kommentar von remark,

Zu Hause mache ich das, aber hier handelt es sich um einen betriebl. PC.

Antwort von Brunelli,

Ja Hallöchen . Habe die selbe Sache. Habe alle Tools und.... gelöscht. In Extras, Internetexplorer kann ich zwar alle Seiten Löschen und neue Eintragen mit Übernehmen und soooh. Aber beim Neustart sind alle Adressen wieder drinne. Über Add Ons habe ich auch die Startseite Web.de suchen gelöscht und peng ist sie wieder drinne. Es gibt kein Entrinnen. Wo und wie kann man diesen Gast loswerden. Habe schon mehrere Scannner rüber gejagt auch kein Erfolg. Rechner neu aufsetzen oooder?? Grüzi Brunelli

Antwort von u112233s,

ist irgend ein werbe Add was du hast ...zb eine Toolbar oder irgendwelche Spyware... ich empfehle dir auch Firefox der ist im regelfall wesentlich unanfälliger auf so ein kram ... haste dir irgendwie ein werbe Programm eingefangen was das ständig ändert oder versuche mal das zu ändern unter den extras und nicht vergessen auf übernehmnen zu klicken und dann mal einfach den explorer ausmachen und PC neustarten kann sein das du den immer per Stromleiste ausschaltest oder so und das er deswegen immer die einstellungen verwirft .... nur ne theorie (=

Keine passende Antwort gefunden?

Weitere Fragen mit Antworten

Fragen Sie die Community