Internet bricht ab und zu ab. Woran kann das liegen?

... komplette Frage anzeigen

3 Antworten

Möglich das du bis vor kurzem die 2,4 GHz Verbindung genutzt hast und nach einem Windows Update auf 5 GHz umgestellt wurde. Schau einfach mal nach. Bei der 7390 kannst du unter WLAN die 5 GHz ausschalten, das könnte schon reichen.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von omit0411
07.02.2016, 19:25

ok vielleicht liegt es an dem 5 GHz, aber der ladefehler ist ja nicht nur bei mir sondern auch bei allen anderen geräten, aber ich mach trotzdem mal das 5 GHz aus.

0

OK da liegt der Fehler, du musst den Router und den WLAN Adapter auf 2,4 GHz umstellen, die 5 GHz laufen noch nicht bei allen Geräten Störungsfrei

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von omit0411
07.02.2016, 18:49

aber wieso hat es dann bisher immer so geklappt mit der fritzbox 7390? 😁

0

Was macht denn die FritzBox. Gehn alle LED aus oder nur die WLAN LED oder keine. Hat sich was am Rechner geändert, Updates u.s.w.

Was ist mit Störquellen in der nähe der FritzBox? Geht die LAN Verbindung von der FritzBox Störungsfrei?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von omit0411
07.02.2016, 18:33

das komische is dass es davor noch nie probleme mit der fritzbox gab
es gibt keine störung von anderen wlan netzen, der ladefehler ist auch im 5 GHz Netz und da ist kein einziges anderes Netz. Der Ladefehler kam auf einmal und zum Beispiel jetzt aktuell geht es grad wieder aber wahrscheinlich nacher länger wieder nicht.

0
Kommentar von omit0411
07.02.2016, 18:38

es geht keine led aus und auch in der benutzeroberfläche finde ich keinen fehler. Da steht auch mit internet verbunden, auch wenn es nicht geht
an den geräten liegt es nicht, weil wir aktuell das wlan vom technicolor modem nutzen
da geht das internet ja

0
Kommentar von omit0411
07.02.2016, 18:39

ich teste nacher mal ob die lan verbindung an der fritzbox einwandfrei geht

0

Was möchtest Du wissen?