Frage von rs1303, 38

Internet auf einmal langsam bzw "Ausfälle". Warum?

Hallo zusammen,

ich hab ne 16k Leitung und bisher lief bei mir alles flüssig...konnte auf Youtube Vidos in full hd schauen usw.

Doch seit ner Woche hab ich immer wieder "Ausfälle" bei denen für ne gewisse Zeit das Internet ziemlich langsam ist d.h. Youtube Videos laden nicht und browsen dauert auch ewig.

An was kann das liegen?

Virus/Trojaner oder Ähnliches?

Wartungsarbeiten? (Ich bin bei Telekom und hab auch den Router von denen)

Ich hoffe ihr könnt mir weiterhelfen...vielen Dank schon mal im Voraus!!! Lg. Rs13

Antwort
von osboha, 38

Alles mal für wenige Minuten stromlos machen und neu starten. Oft haben Router interne Speicher, in denen Protokolle über bisherige Verbindungen abgelegt werden. Der oft einfache Aufbau der Speicherung erfordert häufig von Zt. zu Zt. einen Reset.

Antwort
von burnpcw, 26

Speedport neustarten ansonsten bei Telekom Portreset machen lassen. Anhand des Uploads erkenne ich, dass es aktuell nicht synchron läuft

Antwort
von Telcoprofi, 19

Könnte an vollen Ports liegen. Sind Deine Nachbarn zur Telekom gewechselt?

Antwort
von gonzo1233, 22

Boote mal von einer Linux-Live DVD. Wenn der Zugriff auf das Web nun ruckelfrei möglich ist, sollte das Win Betriebssystem von den Parasiten befreit werden.

Die bessere Alternative Linux Mint (und darin YouTube) läuft bei mir immer noch so schnell wie am ersten Tag nach der Installation. Schädlinge haben da (nur unter Linux) laut BSI keine Chance.

Antwort
von pcfreakxd, 30

An mehreren geräten speedtest machen am besten über LAN.Und ansonsten bei der lahmen Telekom anrufen :P ^^

Keine passende Antwort gefunden?

Fragen Sie die Community