Frage von raabe60, 124

in excel habe ich einen tennis Spielplan. b1=spieler 1,c1=spieler 2, d+e 1=Ergebnis. wie bekomme ich automatisch den Sieger in b3 . gibt es eine formel dafür?

Expertenantwort
von Oubyi, Community-Experte für Excel, 102

Wie sieht denn das Ergebnis in d1/e1 aus.
Musst Du nur wissen, welcher Wert höher ist?
Dann:

=WENN(D1>E1;"Sieg: "&B1;"Sieg: "&C1)

Hilft Dir das weiter?

Kommentar von Iamiam ,

ich bin erst mal von sowas wie 7:5; 5:3; 4:6; 1:5; 7:8 ausgegangen und konnte das überhaupt nicht zuordnen..-.-

Kommentar von Oubyi ,

Es sind ja zwei Zellen für das Ergebnis genannt, dann könnte meine Formel klappen, falls der Doppelpunkt über Formatierung oder gar nicht eingefügt wird.
Aber das werden wir ja sicherlich (hoffentlich?) noch sehen.

Kommentar von raabe60 ,

super. Spielplan ist fertig. hat super geklappt. danke

Kommentar von Oubyi ,

Gern geschehen ☼

Expertenantwort
von Iamiam, Community-Experte für Excel, 82

Formalantwort

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten