Frage von luiidii, 19

Impreza 2002, 1.6ts, leistungsverlust?

Hallo leute Der imp meines vaters hat seit neuem spürbaren leistungsverlust, stinkt nach unverbrannten sprit und braucht seeeehr viel benzin. Zk hab ich mir gerade angesehen, sehen soweit normal aus. Werde morgen mal alle 4 tauschen weil keiner weiß wie lang sie schon drin sind. Könnte dann aber auch noch die lambdasonde sein oder? Luffi is sauber. Ej16 sauger

Antwort
von ProfessorFilip, 11

Denke dass die Lambdasonde da irgendwelche Werte falsch abliest und zuviel Sauerstoff berechnet und somit auch mehr Benzin in die Zylinder injiziert werden. Können aber auch die Benzinpumpe und die Injektoren sein

Kommentar von luiidii ,

ja, genau das hab ich mir eben auch schon gedacht jetzt ist nur noch die frage ob man mit einem freien tester den fehler auslesen könnte? habe nämlich einen zur hand, dann könnte ich morgen schon sagen was es hat

Kommentar von ProfessorFilip ,

Ja würde ich mal machen. Schau mal den Normalwert des Lufteinstroms an und vergleiche ihn mit den des jetzigen. Falls sie zu unterschiedlich sind Dann muss es die Lambdasonde sein

Antwort
von Hannes040400, 12

Ist die Benzinleitung vlt undicht?

Kommentar von ProfessorFilip ,

Er hat ja gesagt im Motorraum riecht es nach unverbrennten Benzin

Kommentar von Hannes040400 ,

Dann würd ich sagen, dass das schon realistisch ist. An sonsten mal alle verbindungen überprüfen...

Kommentar von luiidii ,

hab jetzt über einen stunde alle sichtbaren leitungen auf lecks, porösität usw kontrolliert, nichts.

Kommentar von Hannes040400 ,

Komisch... Aber die Zylinderkopfdichtung ist es net oder?

Kommentar von luiidii ,

nein, es ist alles dicht. aber ich glaub das die lambdas eingegangen ist. er raucht ja auch in keiner farbe bzw gar nicht, und im.fehlt auch kein wasser oder öl ich werde morgen mal fehler auslesen, danke erstmal

Keine passende Antwort gefunden?

Fragen Sie die Community