Iich möchte WorldEdit für 1.8 herunterladen aber wenn ich auf die Seite gehe und auf Download drücke installiert es nur 1.10.2 wie kann ich es ändern?

... komplette Frage anzeigen

2 Antworten

Was möchtest Du wissen?