Frage von Miquai, 34

Ich wollte mir Optifine und Labymode installier und es mit Java öffnen doch dann kam eine Fehlermeldung das die Java installation nicht abgeschlossen ist. Hilf?

Ich wollte mir Optifine und Labymode installier und es mit Java öffnen doch dann kam eine Fehlermeldung das die Java installation nicht abgeschlossen ist. Hilfe

Antwort
von FirefloMine, 16

Was hast du ein 64 oder ein 32 bit System und welches java für welche Bit version benutzt du?

Ich würde dir das Java SE empfehlen da dieses weniger Bugs hat als das normale Java.

http://www.oracle.com/technetwork/java/javase/downloads/index.html

-------------------------------------------------------------------------------

Werbung für meinen Minecraft Server:

ALOCraft: https://minecraft-server.eu/server/index/119015/alo_craft

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten