Frage von ProudWolf, 38

Ich muss den Router täglich mindestens 4 mal neustarten. Woran liegt das?

Hallo ich habe eine Frage und zwar bricht seit Monaten das Internet täglich vier bis fünf mal weg. Entweder das Internet funktioniert auf Mobilgeräten nicht aber auf den PC mit WLAN Zugang schon oder es funktioniert auf keinem Endgerät. Ich hatte meinen PC mit dLAN über den Router verbunden ich hatte nie auch nur ein Problem. vor einer Woche funktionierte dann aber nichts mehr ich konnte mich mit dem dLAN Gerät nicht mehr verbinden kein Internet beziehungsweise öffentliches Netzwerk wurden angezeigt das kann nicht sein. Woran liegt das ich möchte entweder über dLAN oder WLAN sicher ins Internet und nicht täglich den Router mehrfach neu starten müssen bitte helft mir ich bin am verzweifeln.

Habe schon alle commandos probiert mit ip reset etc. Dns server umgestellt dlanadapter neu verbunden.bei meinem Mitbewohner Funktioniert das dlan problemlos. Mir ist es vor einer woche einfach beim zocken weggebrochen und konnte nicht wieder hergestellt werden. Habe auch die fritzbox mal manuell zurückgesetzt und nei konfiguriert...

Expertenantwort
von Telekomhilft, Business Partner, 16

Hallo ProudWolf,

verstehe ich es richtig, dass es nur die Verbindungen über WLAN betrifft, die nicht vernünftig funktionieren wollen? Hast du schon mal getestet, wie es mit einer LAN-Verbindung klappt?

Allerdings gehe auch ich davon aus, dass nicht der Router die Ursache ist, wenn es bei deinem Mitbewohner einwandfrei funktioniert.

Ich schließe mich also den Ausführungen von netzy an.

Viele Grüße

Jutta T. von Telekom hilft

Kommentar von ProudWolf ,

Das bringt mich nicht weiter

Expertenantwort
von netzy, Community-Experte für Internet, Router, WLAN, 20

Entweder das Internet funktioniert auf Mobilgeräten nicht aber auf den PC mit WLAN Zugang schon

damit meinst du alle Geräte sind über WLAN mit dem Router verbunden, aber nur am PC hat die WLAN-Verbindung funktioniert ??

wenn aber bei deinem Mitbewohner alles funktioniert, dann liegt es definitiv nicht am Router ;)

setze deine dLAN-Adapter auf Werkseinstellungen zurück und richte diese wieder neu ein (miteinander verbinden - pairen), damit sollte diese Verbindung zum Router wieder funktionieren

WLAN: da es nicht alle Geräte gleichzeitig betrifft, sind vermutlich zu viele Geräte auf einmal verbunden per WLAN oder du hast einfach zu schwaches WLAN-Signal da du zu weit von der Fritte weg bist oder zu viele Mauern (Hindernisse) zwischen dir und der Fritte sind

Kommentar von ProudWolf ,

Repairen habe ich wie gesagt schon probiert. Zurücksetzen der dinger auch. Signal ist voll, wegen repeater. Wenn bei ner 16.000 leitung 7 geräte die nicht aktiv benutzt werden zu viel sind, weiß ich nicjt. Weil das wlan auch schon weggegangen ist, wenn nur ein Handy benutzt wurde und alle anderen Endgeräte aus oder nicht im Haus waren. I

Kommentar von netzy ,


@ProudWolf
Das bringt mich nicht weiter

wenn du wrklich ernsthaft Hilfe suchst bzw. willst, dann solltest du dir einen anderen "Ton" angewöhnen ;)

jetzt hast du auf einmal noch einen Repeater, bisher war nur von einem WLAN-Router und midestens drei dLAN-Adaptern die Rede ??

vielleicht solltest du am Anfang beginnen und alle deine Geräte mal aufzählen.........

nochmal, wenn dein dLAN bei deinem Mitbewohner problemlos funktioniert, dann ist zumindest der Router OK und die beiden dLAN-Adapter über die er eine Verbinung hat

wenn du den Repeater bei dir hast (wo er nicht hingehört), dann ist es klar das du volles Signal angezeigt bekommst, sagt aber gar nichts darüber aus, wie die Verbindung zwischen Router und dem Repeater ist ;)

auch ist es egal, welche Leitung du hast......

noch was, dieses Zeichen "?" nennt sich Fragezeichen und darauf solltest du Antworten geben, man kann sich mit deinen minimalen,leicht wirren Infos nicht wirklich in dein Problem hineinversetzen und dir somit auch nicht wirklich eine Lösung anbieten

Kommentar von ProudWolf ,

Was ist daran leicht wirr?

Ich habe aufgelistet, was inwelchen Fällen geht und in welchen Regelmäßigkeiten es funktioniert oder eben nicht. Ich habe erst die Art der Endgeräte und in meiner Antwort noch die Anzahl selbiger genannt. 

Was an dem Ton nicht passt verstehe ich nicht. Ich habe damit lediglich zum Ausdruck bringrn wollen, dass deine genannten Tipps mich aktuell noch nicht weiter gebracht haben, als ich vorher war. Das ist weder negativ, noch abwertend gemeint. Es ist lediglich eine Angabe zum aktuellen Stand die durch den Tempus in dem sie formuliert ist, die immer noch andauerne Lösungssuche andeuten soll. 

Kommentar von netzy ,

dein "Ton" war nicht sehr "freundlich", vor allem wenn jemand versucht dir zu helfen und du es nicht mal der Mühe Wert findest, einfache Fragen zu beantworten, damit man dein "Problem" eingrenzen kann, sogar wenn man dich darauf hinweist

du verstehst vielleicht was mit deiner Beschreibung gemeint ist, für mich ist es etwas wirr, vor alle, wenn dann plötzlich noch ein Repeater auftaucht, der in der Frage nicht erwähnt wird, an dem aber angeblich einige Clients verbunden sind, usw........

wenn du deine Geräte nicht nennen willst, kein Problem für mich, erwarte dann aber nicht, das ich bzw. jemand dir jemand helfen kann

nur du sitzt vor deinen Geräten, wir hier sind auf deine "Beschreibungen" angewiesen um dir zu helfen ;)

schönen Abend noch...........

Kommentar von ProudWolf ,

Alles klar. Ich sag dann mal: Wer lesen kann ist klar im Vorteil- und wer Diskussionen über Belanglosigkeiten weiterführt, ist meiner Meinung nach auch nicht an einer Problemlösung interessiert.

Wenn du die Welt verbessern willst, übe doch bitte ein Ehrenamt aus und pamp Leute wie mich nicht von der Seite an indem du ihnen in irgendeiner Form Böswilligkeiten unterstellst die nicht zutreffen.

Kommentar von netzy ,

statt "dumm" rumzulabern solltest du einfach Fragen beantworten, dann könnte dir auch geholfen werden ;) 

Antwort
von Pascalundbella, 36

War mit meinem Router auch Mal. Seitdem ich einen neuen Router habe, geht's wieder.

Keine passende Antwort gefunden?

Fragen Sie die Community