Frage von OmaticGuy, 14

Ich möchte einen Server machen und dafüür brauche ich PermissionsEX aber wenn ich /plugins mache wird es Rot angezeigt und fuktionioert nicht.. was tun?

Antwort
von LudwigSchindler, 6

Das liegt daran, dass die Version von PermissionsEx nicht mit der des Servers kompatibel ist. Du musst dir hier die richtige raussuchen: http://dev.bukkit.org/bukkit-plugins/permissionsex/files/

Neuste funktioniert auch für 1.10

Keine passende Antwort gefunden?

Fragen Sie die Community