Frage von chemie138, 26

Ich möchte das es mir alle Ausgaben unter 50 anzeigt bei Excel?

Ich habe eine Tabelle mit einnahmen und Ausgaben. Nun möchte ich das es alle ausgaben unter 50 anzeigt und zusammen zählt wie mache ich das?

Antwort
von TorDerSchatten, 22

Mach es mit einer Wenn-Formel

Kommentar von Ninombre ,

Und konkret? Mit wenn kommt man nicht direkt zum Ziel 

Expertenantwort
von Oubyi, Community-Experte für Excel, 23

=SUMMEWENN(A1:A100;"<50")

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten