Ich möchte bei wordpress ein Widget mit SiteOrigin Editor "Widget Layout Builder" erstellen. ich bekomme jedesmal eine Fehlermeldung.Wer kann helfen?

... komplette Frage anzeigen

1 Antwort

Da ist vermutlich ein javascript Konflikt mit einem anderen Plugin.

Du kannst alle Plugins deaktivieren und schauen ob es das Problem behebt. Wenn ja, dann die Plugins eins nach dem anderen wieder aktivieren um zu sehen welches Probleme macht.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von 88Peter88
09.11.2016, 21:30

Steffile, das war ein Volltreffer! Es war das letzte von mir installierte Plugin, Digimember, das die Störung verursacht hatte. Ich habs deaktiviert, dann das Widget erstellt, und danach Digimember wieder aktiviert. jetzt funktioniert alles.

Nochmals herzlichen Dank für deine Antwort, Klasse!

0