Frage von GhoulEdit, 20

ich habee eine frage zu teamspeak 3?

bei mir steht API version 19... aber ich brauche für das plugin was ich habe API 20 wie krieg ich das? (hab die neuste version von teamspeak)

Antwort
von GhoulEdit, 14

oh sry die frage hat sich schon erledigt... das plugin ist version 19 und nicht mein ts3 :D XD

Keine passende Antwort gefunden?

Fragen Sie die Community