Frage von DJDefurio, 29

Ich habe MC 1.7.10 Forge. Kann die Welt mit Herobrine Mod und Flans Mod öffnen.(Habe Installer genommen)Es kommt immer Shutting down internal Server + Crash.?

Antwort
von DJDefurio, 13

Habe mir einfach eine andere Forgeversion (1.8) geholt. Anscheinend wird forge 1.7.10 nicht mehr unterstützt.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten