Frage von Thorben006, 12

Ich habe eine kurze Frage zu einen Plugin, von welchem ich eine ältere Version bräuchte. Kann mir da jemand helfen?

Hallo, ich benutze auf meinem Server verschiedene Plugins die das Lib´sDisguise Plugin benötigen. Nun habe ich aber das Problem, dass man auf der Spigot-Seite nurnoch die 1.9er Version findet. Mein Server ist aber auf Spigot 1.8.8 . Könnte mir jemand einen Downloadlink schicken von dem ich eine ältere Version des Plugin herunterlanden kann?

Antwort
von TopicsLP, 3

Hier solltest du doch einen Download finden die reichen bis 2013 zurück aber welche Plugin versions nummer mit 1.8 funktioniert kann ich dir nicht sagen. https://www.spigotmc.org/resources/libs-disguises.81/history

Keine passende Antwort gefunden?

Fragen Sie die Community