ich habe eine frage und zwar läuf auf dem iphone 3gs mit ios 6.1.6 noch whatspp?

... komplette Frage anzeigen

1 Antwort

Sollte gehen, WhatsApp benötigt mindestens iOS 6.0

Antwort bewerten Vielen Dank für Deine Bewertung