Frage von lop77, 26

Ich habe ein Problem mit dem Plugin PlotMe und zwar funktioniert dem World Generator nicht?

Also ich werde dann einfach zu einer ganz normalen Welt telepotiert Dass gebe ich ein: /mv create plotworld normal -g PlotMe-DefaultGenerator

Antwort
von Warhero2, 17

Vermutlich passt die version nicht, da die Entwicklung von PlotMe momentan eingestellt ist. Wenn du also eine ganz neue Serverversion verwendest, ist das Plugin inkompatibel und funktioniert nicht.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten