Frage von DanielGMB, 53

Ich habe das Problem,dass ich in der Minecraft Version 1.7 keine Optifine Capes sehe. Jedoch sehe ich Optifine Capes in der 1.8. Wieso sehe ich keine in 1.7 ?

(ich sehe mein OP nicht und das von anderen auch nicht) (Problem ist nur in der MC version in 1.7 obwohl ich Optifine installiert habe)

ich hoffe das ihr mir helfen könnt.

Antwort
von MrEnder, 12

Lade dir doch mal die neueste Version runter.

Kommentar von DanielGMB ,

hab ich schon aber es geht immer noch nicht.

Antwort
von Predbabe, 19

Ansonsten: Für jede Version brauchst du ein extra Optifine. 

Keine passende Antwort gefunden?

Fragen Sie die Community