Frage von Feile2001, 9

Ich hab ein Problem mit dem Minecraft Plugin Chestshops die Version 3.8.12 funktioniert auf meinem Server nicht. Kann mir bitte jemand helfen ?

Antwort
von Feile2001, 5

IConomy Plugin hab ich auch installiert aber geht trotzdem nicht

Antwort
von Finnecho, 9

Hast du denn schonmal ein richtiges Wirtschafts/Geld PlugIn? Vault muss, iConomy sollte installiert sein! Ansonsten wäre es hilfreich noch dazu zu schreiben welche PlugIns du genau installiert hast

Kommentar von Feile2001 ,

ich hab das IConomy Plugin und das LWC Plugin noch auf dem Server installiert

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten