Frage von TheMasterGaming, 40

Ich hab 1 Problem ich brauch ein Grundstücks Plugin für eigene Grundstücke für Minecraft version 1.8 also plugin version 1.5?

Antwort
von donner211, 34

Je nach dem das du genau brauchst: WorldGuard; Plotsquared; Griefprevention

Kommentar von TheMasterGaming ,

Danke

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten