Frage von Marvin1115, 227

Ich brauche Hilfe wieso kann ich den Laby mod für Minecraft nicht öffnen ich bitte um Hilfe?

Danke im Vorraus(Spiele auf Mac )

Antwort
von Kasalla1234, 5

Du brauchst die neuste Version von  Java. Lad sie dir runter und probier nochmal Laby Mod zu öffnen

Keine passende Antwort gefunden?

Fragen Sie die Community