Frage von xLeniix, 15

Ich brauche Hilfe mit meinem Samsung?

Also ich habe mein samsung auf 6.0.1 geupdatet und kann jz keine schriftarten mehr aus dem playstore benutzen ._.

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von SonFich, 15

ist nicht mehr kompatibel

würd mich echt freuen wenn man so'n kleines thumbs-up in meine richtung sendet ;) ;)

Kommentar von xLeniix ,

thumbsup ? :D ? und warum nicht mehr kompatibel ? kann ich das irgendwie nicht doch ungehen

Kommentar von SonFich ,

nein kann man nicht (leider)

Kommentar von Klim75 ,

Root?!?!?

Kommentar von SonFich ,

joa is kompliziert muss man schon technik begeistert sein dafür. also ich als technikbegeisterter bin schon relativ begeistert davcon aber muss man halt mögen vor allem wenn man was in die richtung studieren möchte so enginiuerwesen oder so aber to each his own roflmao#

so ein kleines däumchen in die höhe würde mir echt den tag versüßen <3 ;) :D

Antwort
von JessicaWenig, 4

Bei mir war es auch so ich musste bis zum nächsten software update warten, dann ging es wieder...

Keine passende Antwort gefunden?

Fragen Sie die Community