Frage von Funda31, 23

Ich benötige die beiden Plugins Lib's Disguises und Protocollib undbeding für die 1.8.8. Kann mir einer einen Link schicken?

Ich benötige die beiden Plugins Lib's Disguises und Protocollib undbeding für die 1.8.8. WICHTIG: Sie müssen unbeding für die 1.8.8 sein sonst funktioniert es nicht. -------------- Links zu der entsprechenden Version bitte in die Antworten

LG

Antwort
von Gomze, 13

Google ist dein Freund

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten