Frage von Speed210, 49

HILFE:MOFA STOTTERT, ZIEHT NICHT UND STELLT AB?

Ich habe für die Zeit meines Autofahrausweisentzuges leihweise ein Mofa der marke Sachs erhalten. Das Teil stand zwar 2 Jahre im Schuppen, lässt sich aber problemlos beim 1. Mal starten. Das ging jetz 3 Tage lang gut, einzig bei volllast tendierte es zum stottern. Vor allem auf geraden strecken, bergauf zog es gleichmässig. Ich dachte mir nichts dabei, hat es doch eine lange standzeit hinter sich. Heute hat es leider im regen gestanden. Trotzdem lief es wi gewohnt beim 1. Startversuch an. Ich fuhr sogar noch einen sehr steilen Anstieg hoch und dann weitere 500 meter. Dann war allerdings aus die maus... ich habe noch weiterhin versucht das teil bergab anrollen zu lassen. Zwar kam es da auch. Doch sobald es gerade oder bergauf ging verlor das mofa sofort an drehzahl und zugkraft und stellte schlussendich ganz ab. Aufgefallen ist mir das es einige male ein puffen im bereich des motores gab. Als mofafahrer bin ich absoluter anfänger und frage mich was da wohl defekt ist. Zuhause habe ich erst mal die zündkerze gereinigt. Diese war trocken aber schwarz, was ja nichts gutes verheisst. Die stecker an kerze und spule waren trocken. Den luftfilter habe ich mal mit dem föhn getrocknet. War schon ein wenig feucht und stinkte arg nach benzin/öl. Das mofa brachte ich trotzdem nicht zum laufen. Doch, wenn es auf dem ständer und im leerlauf ist. Im fahrbetrieb komme ich etwa 10 meter weit, dann stellts ab. kann mir jemand helfen und tipps geben bitte

Antwort
von Parhalia, 35

Darf ich Dich vor einer möglichen Problemanalyse mal fragen, welcher Staatsangehörigkeit Du bist und welchen Geburtsdatums ? 

Für " Deutsch " wäre das zumindest schon sehr wichtig, wenn Du nach 1965 geboren wurdest und dann keine gesonderte "Prüfbescheinigung zum Führen von Mofas" hättest.

Kommentar von Malkastenpark ,

Ändert allerdings nichts am Mofaproblem..

Kommentar von Speed210 ,

Jg 81, in bern aufgewachsen und in friburg wohnhaft. Das mit der fahrerlaubnis von kat. M und G ist vom ocn abgesegnet.

und naja, wenn man via handy schreibt vernachlässigt man halt die gross- und kleinschreibung. Auch schleichen sich zu später stunde der einte oder andere fehler ein. Aber das problem ist, glaube ich, ersichtlich

Antwort
von mobilduden, 17

Guck mal ob die dichtung in ordnung ist wo die zündkabel den Motorblock verlassen,da hatte ich auch schon mal probleme,ist mir bei regen immer wasser reingelaufen und hat die zündung durchnässt,dann war natürlich immer nach kurzem rummgestotter auch feierabend,habe zündung getrocknet und neue dichtung ran gemacht,danach war ruhe.

Viele Grüsse

Antwort
von Ranger8707, 20

Falschluft, überral schauen ob alles gut anziehen ( vergaser zu ansaug, ansaug zu Zyli, Zyli Kopf und fuss, Auspuff zu Zyli etc

Antwort
von Alpino6, 22

Gaser reinigen bzw,düse

Neue Kerze verwenden

Gruß

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten