Frage von LanchasterHD, 27

Hilfe, wie kann ich eine ältere Bukkit Version bei Host-Unlimited installieren?

Hi,

meine Frage ist ja schon obn im Titel...

Bitte helft mir (ist für ein YouTube Projekt)

mfG Lanchaster

Antwort
von greenvbuser, 21

Bukkit gibt es nicht mehr (Lizenzprobleme).

Kommentar von LanchasterHD ,

Also ich will dir ja jetzt nicht wiedersprechen... aber es gibt noch Bukkit (1.8.6/1.9/1.10) aber ich bräuchte es für 1.7.10

Kommentar von greenvbuser ,

Naja in dem Fall lade dir die Version bei bukkit.org runter und lade sie per FTP auf den Server, ersetze einfach die jar Datei

Keine passende Antwort gefunden?

Fragen Sie die Community