Frage von VK9519, 59

Hilfe Rchner startet nicht mehr?

Hallo. Ich hoffe ich könnt mir helfen ich bin gerade echt am verzweifeln. Ich habe folgendes Problem: Ich habe ein neues Motherboard gekauft und eingebaut sowie einen neuen Prozessor. Gestern Abend hat alles wunderbar funktioniert aber heute als ich von der Arbeit heim gekommen bin ist mir aufgefallen das der PC leuchtet obwohl er eigentlich ausgeschalter war. Dann habe ich ihn gestartet und gemerkt das der Grafikkartenlüfter auf maximum dreht. Dann habe ich die Grafikkarte mal kurz rausgebaut und wieder rein und dann hat wieder alles gepasst. Zur Sicherheit habe ich den Treiber neu installiert und den PC bereinigt. Dann hat auch alles wunderbar geklappt 1-2 Stunden lang bis nach einem Absturz der PC nicht mehr richtig angeht. Er leuchtet den bruchteil einer Sekunde auf und die Lüfter gehen aus und dann wieder alles ruhig. Paar sekunden warten und wieder geht er an und sofort wieder aus. Die Reset und Powertaste auf dem Mainboard leuchten dabei ständig. Und so geht das hin und her bis der PC doch dann kurz startet dann aber wieder Abstürzt. Mittlerweile geht er gar nicht mehr an. Ich habe versucht den PC ohne Grafikkarte zu starten das ging auch ned. Netzteil kurz gewechselt hat auch nix gebracht. Ahja und die angeschlossenen Lautsprecher heulen immer ganz fürchterlich sobald man den PC vom Strom nimmt. Bitte helft mir, woran kann das liegen?

System:

Intel i7 4790k

16 gb ddr3 1866mhz ram

Amd R7 370 4gb Asus Strix OC

2tb WD blue hdd

Arctic freezer 13 cpu kühler

Sharkoon t28 pc Gehäuse

Xilence performance c 600w netzeil

Motherboard: asrock z97 extreme 4

Antwort
von AMG38, 28

Jetzt musst du leider mit Ausschlussverfahren arbeiten, was sehr lästig sein kann. Hast du noch dein altes Board mit der alten CPU? Wenn ja, probiere es damit. Ansonsten kontrolliere ob du auch die zusätzliche Spannungsversorgung für die CPU am Mainboard angeschlossen hast

Antwort
von lsfarmer, 32

Da haste wohl nen statischen Anschlag auf das board beim einbau verübt.

denn wenn das passiert ist meist so viel tot, dass dieses Resultat dabei rauskommt.

da ist irgendein powercontroller durch.

PS. Hast du kein antistatisches band benutzt?

Kommentar von AMG38 ,

war auch mein erster Gedanke

Kommentar von VK9519 ,

Band nicht aber ich habe mich davor geerdet. Ausserdem lief es ja erstmal die ganze Zeit, erst als ich von der Arbeit heim gekommen bin war der PC auf einmal in so einem Zustand.

Kommentar von lsfarmer ,

der kann schon angezählt gewesen sein und es kam halt später. 

außerdem reicht anfangs erden nicht aus. einmal mit socken über teppich oder Kunstfasershirt und der effekt ist wieder weg.

Kommentar von VK9519 ,

ich habe soeben ein paar Bewertungen auf Amazon über das Motherboard gelesen und scheibar geht es vielen leuten so das sich der PC ausschaltet oder von selbst einschaltet. Vielleicht ist es ja ein Produkfehler und es liegt gar nicht an einem Fehler beim Einbau? Das würde ja erklären wieso es auf einmal passiert obwohl alles ging und wieso er sich von selbst einschaltet... dazu kommt das ich das Board gebraucht gekauft habe von einem Ebay Händler der mir 2 Jahre Garantie versprochen hatte hier ein Link zu den Bewertunghttps://www.amazon.de/gp/aw/cr/B00K6JKTDI/ref=mw_dp_crdp_cr

Kommentar von lsfarmer ,

Dann lass es zurückgehen.

Keine passende Antwort gefunden?

Fragen Sie die Community