hey leute wenn ich auf den gomme server rein will steht da outdated server wieso?

... komplette Frage anzeigen

1 Antwort

schau mal welche mc version du hast. 1.9 geht noch nicht sondern nur die 1.8er versionen

Antwort bewerten Vielen Dank für Deine Bewertung