Frage von Jonatna, 99

Hercules Prima 5s Springt nicht an?

ich habe folgenes prblem Ich habe Mir ein Hercules prima 5s gekauft. Beim Kauf ist sie super angesprungen und gelaufen.Jetzt wo Sie bei mir sthet springt sie nicht mehr an ich habe schon denn Vergaser gereinigt einen neuen Benzinfielter eingebaut sie hat auch einen Zündfunken. Danke Im voraus

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von Kutscher1990, 82

Bein Vergaserreinigen aufgepasst und danach auch wieder korrekt zusammen gebaut ? Auch mal eine neue Zündkerze versuchen. Wenn das nicht hilft sprüh mal etwas Bremsenreiniger oder Startspray in den Luftfilter oder Vergaser und starte mal. Wenn das Mofa dann kurz anspringt liegt es daran das kein Benzin kommt.

Kommentar von Jonatna ,

Ja ich habe beim vergaser Alles wieder richtig zusamen gebaut und auch schon einen neue Zündkerze versucht aber hat nicht geholfen Das mit dem Startspray kann ich zur zeit nicht machen weil ich sowas nicht haben und auch kein Bremsreiniger. UNd bevor ich denn vergaser gereinigt habe lief sie ja auch nicht nur bei der vorführung


Kommentar von Kutscher1990 ,

Hast du den Startvorgang den auch richtig durchgeführt ? Nichts für ungut aber manche vergessen da auch mal ein paar Sachen :D

Kommentar von Jonatna ,

Ja habe ich 

Kommentar von Kutscher1990 ,

Besorg mal Startspray wenn es möglich ist. Oder du tust einen tropfen Benzin in den Zylinder. Also Kerze raus, 1-2 kleine tropfen Benzin rein, Kerze schnell wieder rein und Starten. Wenn sie dann kurz kommt kann man schon mehr sagen. Wenn nicht dann ist was mit der Zündung. Es kann auch sein das es am Kerzenstecker liegt oder am Kabel was zum Stecker geht. Dann hast du zwar unter Umständen einen Zündfunken, aber der kann auch zu schwach sein.

Kommentar von Jonatna ,

danke werde ich versuchen und der Zündfunke ist eigendlich optimal

Kommentar von Jonatna ,

Hallo ich habe grade weiter an dem Mofa geschraubt und habe denn Zylinder angefast und dabei mit der Hand getreten und habe eine gewischt bekommen nun wollte ich wissen ab das normal ist

Kommentar von Kutscher1990 ,

Entschuldigung, aber das geht mal gar nicht. Hattest du den Kerzenstecker auf der Zündkerze oder lag der Lose auf dem Zylinder ?

Kommentar von Jonatna ,

Der steckte auf der Zündkerze

Kommentar von Kutscher1990 ,

Also mit anderen Worten : Der Strom der zu der Kerze soll geht flöten. Da wird dann wohl ein neuer Kerzenstecker fällig. Such nach einem der Isoliert von außen ist also aus Gummi etc. damit ist er dann auch bei fahrten durch regen vor Wasser geschützt. Meine Prima 4 ist früher immer dann ausgegangen weil feuchtigkeit reinkam und so der Strom natürlich woanders hin war als da wo er gebraucht wird ;)

Kommentar von Jonatna ,

das könnte dann auch erklären warum ich einen optimalen Zündfunken habe aber keine Zündung 

Danke für die hilfe

Kommentar von Kutscher1990 ,

Gerne doch. Ja weil wenn die Kerze zwar ausgeschraubt funkt aber eingebaut nicht bzw. zu schwach. Man kann ja nur leider nicht in den Zylinder reinschaun

Kommentar von Jonatna ,

Könnte ich eigendlich schon weil ich bald einen neuen Kolben einbaue und wenn ich dar kein funken sehe dann ist es auf jeden Fall der Stecker oder?

Kommentar von Kutscher1990 ,

Es kann eigentlich nur der Stecker sein oder das Kabel. Aber ich vermute ganz stark den Stecker. Wenn du denn Zylinder berührst und einen geknallt bekommst ist das ein gutes Zeichen dafür ;)

Und bitte nicht nochmal den Zylinder anfassen um auch ja sicher zu gehen, ist schmerzhaft und nicht so Gesund :D

Kommentar von Jonatna ,

Werde ich auch nicht mehr machen nur wenn dann halt auf einem Gestehlehe danke für die Hilfe werde gleich heute noch einen bestellen

Kommentar von Kutscher1990 ,

Bitteschön kein ding

Antwort
von invento, 99

Geh mal Anhand dieser Liste vor: http://zt.lima-city.de/AAW02.pdf

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten