Hat jemand gute Englischkenntnisse?

... komplette Frage anzeigen

3 Antworten

"Eigentlich ist diese Version dafür bestimmt beim dritten release des patches 1.69 von Origin zu funktionieren. Das ist die Version die du haben willst wenn dein launcher die Version 1.69.43 anzeigt. Die früheren Versionen des Patches 1.69 von November 2015 und dem frühen Januar '16 werden nicht länger unterstützt"

Antwort bewerten Vielen Dank für Deine Bewertung

Hallo,


da sieht man mal wieder, wie wichtig englische Grundkenntnisse im Zeitalter des Internets und Computers, von Whatsapp und der Globalisierung sind.

Davon, dass wir dir das hier machen, lernst du nichts. Dein Motto sollte Learning by doing! sein, dann klappt es auch bald mit dem Übersetzen solcher Nachrichten, denn es Ist doch blöd, wenn man immer erst hier nachfragen muss, oder?

Dabei solltest du die Finger vom Google Übelsetzer und seinen tr.tteligen Kollegen lassen und stattdessen ein gutes (online) Wörterbuch verwenden, z.B. pons.com, dict.cc oder leo.org.


:-) AstridDerPu





Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Plotz
22.01.2016, 12:28

Das da oben ist ein konkreter Arbeitsauftrag. Die sind hier sowieso nicht zulässig.
Aber richtig, es muss auch nicht immer google sein.
Die ersticken im Geld durch die Auswertung unserer Cookies.

0
Kommentar von Plotz
22.01.2016, 12:35

Yes, we scan ...

1
Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von earnest
22.01.2016, 13:18

Auch dieser Maschinentrottel kann Texte nicht korrekt übersetzen.

1

Was möchtest Du wissen?