Frage von Katzenceline, 29

Hallo,bei meinem minecraft läuft etwas nicht richtig kannst du mir helfen?

.also das ist auf dem samsung galaxy s5...meine freundin hat genau die selbe version wie ich (0.14.0) sie kann auf meinem neuen Server ich aber nicht...bei mir steht immer Client veraltet!

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten