Frage von devildriver16v, 29

Hallo, wie kann ich in exel bei einer zeitberechnung , Arbeitszeit ganze Woche mit wechselschicht Buchstaben ignorieren zB x und Urlaub?

Exel Buchstaben ignorieren

Expertenantwort
von Oubyi, Community-Experte für Excel, 18

Die Funktion SUMME ignoriert Text automatisch.
Also wenn in
B1 --> 3:00
steht, in
F1 --> Urlaub
in
K1 --> 4:00
ergibt: =SUMME(A1:X1) den Wert
7:00
Wo liegt da Dein Problem?

Ansonsten schließe ich mich Funfroc an.

Antwort
von Funfroc, 20

Hallo,

wie soll man dir bei so wenig Information helfen, ohne einfach nur blind rein zu raten?

Ich rate mal: http://www.herber.de/forum/archiv/1000to1004/1001729\_summe\_wenn\_Zellinhalt\_Z...

Ansonsten bitte mal ein konkretes Beispiel bringen. Was steht wo, was soll rauskommen. Am besten mal als Bild hochladen.

LG, Chris

Kommentar von devildriver16v ,

Hätte gerne mehr geschrieben aber hier ist die zeichenzahl begrenz (; habe ein Foto gemacht wo auch die Formel zu sehen ist

Kommentar von devildriver16v ,

Kann hier kein Bild hochladen sorry

Kommentar von Oubyi ,

Gib Dir mal selber eine Antwort, da kannst Du dann auch ein Bild
hochladen. Und beim Frage-Stellen hast Du auch die Möglichkeit nach der Überschrift noch ein paar tausend Zeichen Text zu schreiben.
(Unter: Weitere Details hinzufügen)

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten